あどけない話

インターネットに関する技術的な話など

Firemacs 3.6 のリリース

Firefox 3.5 に対応した Firemacs がないのか」と何人もの人に聞かれましたが、もう3.6を提出して承認待ちの状態ですよ。承認を待っているアドオンが多すぎて、承認にはしばらくかかるようです。Firefox とバージョンが合わなかったのが、心残り。。。